Услуга по интеграции любых API с любыми Opencart магазинами

Цена: 7 500 ₽
Каталог дополненийУслуги
Автор: series9
Нужна платная помощь с установкой?
Совместимость:
OpenCart 1.5.3.1OpenCart 1.5.4.1OpenCart 1.5.5.1OpenCart 1.5.6OpenCart 1.5.6.1OpenCart 1.5.6.2OpenCart 1.5.6.3OpenCart 1.5.6.4OpenCart 2.0OpenCart 2.1OpenCart 2.2OpenCart 2.3OpenCart 3.*OpenCart 4.*OCStore 1.5.3.1OCStore 1.5.4.1OCStore 1.5.5.1OCStore 1.5.5.1.1OCStore 1.5.5.1.2OCStore 2.1OCStore 2.3OCStore 3.*OcShop 1.5.6.4.хOpencart.pro 2.0.3.хOpencart.pro 2.1Opencart.pro 2.3MaxyStore 2.1.0.2MaxyStore 2.3.0.2DigiStore 1.0.0.1MaxyStore 3.*
Интегрирую любые сервисы по API
Односторонний. двухсторонний обмен, обмен по расписанию.
Товары, корзины, пользователи, и остальное что необходимо вам и вашему бизнесу
Документация к модулю и пожизненная поддержка
Способ распространения:
Совместимость:
OpenCart 1.5.3.1OpenCart 1.5.4.1OpenCart 1.5.5.1OpenCart 1.5.6OpenCart 1.5.6.1OpenCart 1.5.6.2OpenCart 1.5.6.3OpenCart 1.5.6.4OpenCart 2.0OpenCart 2.1OpenCart 2.2OpenCart 2.3OpenCart 3.*OpenCart 4.*OCStore 1.5.3.1OCStore 1.5.4.1OCStore 1.5.5.1OCStore 1.5.5.1.1OCStore 1.5.5.1.2OCStore 2.1OCStore 2.3OCStore 3.*OcShop 1.5.6.4.хOpencart.pro 2.0.3.хOpencart.pro 2.1Opencart.pro 2.3MaxyStore 2.1.0.2MaxyStore 2.3.0.2DigiStore 1.0.0.1MaxyStore 3.*
Версия PHP:
PHP 5.4PHP 5.5PHP 5.6PHP 7.0PHP 7.1PHP 7.2PHP 7.3PHP 7.4PHP 8.0PHP 8.1PHP 8.2
Активация:
Не требуется
Получение файлов:
Система защиты:
VQmod:
Ocmod:
Events:
Загружено:
12.11.2023
Обновление:
12.11.2023
Просмотров:
227

Написать

Ваше Имя:


Ваш отзыв: Внимание: HTML не поддерживается! Используйте обычный текст.

Оценка: Плохо           Хорошо

Введите код, указанный на картинке:






Ещё никто не оставил комментариев к записи.