Статьи и новости
Завтра что-то будет

Обязательно зайдите к нам в праздники, вам понравится ;)

 
30 апреля 2019 | Ответов: 2
 
 

Модуль оплаты PayBridge для OpenCart и сборок

Цена: 550 руб.
* Адрес сайта VQmod:

* Адрес сайта VQmod:

Адрес тестового сайта (необязательно) VQmod:

Нужна платная помощь с установкой?
Каталог дополненийОплатаМодули
Автор: MaxyStore
Покупок: 10
Совместимость OpenCart 2.0, OpenCart 2.1, OpenCart 2.3, OpenCart 3.0, OCStore 2.1, OCStore 2.3, Opencart.pro 2.0.3.х, Opencart.pro 2.1, Opencart.pro 2.3, MaxyStore 2.1.0.2, MaxyStore 2.3.0.2, MaxyStore 3.*
Используя данный модуль, вы можете предоставить покупателям оплачивать товары и услуги со своего сайта с помощью основных платежных средств рунета: 

  • Банковские карты VISA, MasterCard, Maestro;
  • Яндекс Деньги;
  • Webmoney R - кошелек;
  • QIWI - кошелек;
Платежи идут сразу на ваши кошельки, минуя кошельки посредников, что сохраняет вам время и деньги. Комиссия сервиса всего 1.5%, что значительно выгодней тарифов агрегаторов платежей. 
Модуль достаточно прост в установке и настройке. Моментальное подключение. Вы можете начать принимать платежи сразу после регистрации. Никакой абонентской платы и установочных сборов.
Модуль полностью автономен и не требует ни каких действий со стороны администратора. Он сам создаст заказ, как только покупатель после завершения оформления заказа перейдет на страницу для оплаты, уведомит об этом и покупателя и администратора по e-mail, затем после оплаты покупателем суммы заказа модуль автоматически переведет статус заказа в статус, указанный в настройках модуля и заново уведомит и покупателя и администратора об успешной оплате заказа.

Модуль оплаты PayBridge удобно применять в магазинах торгующих физическими товарами, а также идеально для применения в магазинах по продаже цифровых, виртуальных товаров.

Рабочую  версию модуля, можно посмотреть в моем магазине, выбрав способ оплаты PayBridge

Внимание!
 
После покупки я предоставляю два лицензионных ключа, один из которых для реального домена, а другой для локального.

Версии для которых написан модуль:
  • OpenCart 2.0.1.1 - 2.1.0.2, 2.3.0.2, 3.0.2.0
  • MaxyStore 2.1.0.2.1 - 2.3.0.2[b], 3.0.2.0
    [/b]
  • ocStore 2.1.0.1 - 2.3.0.2,
  • OpenCart.PRO 2.0.1.1 - 2.3.0.2
  • и др. сборки на основе версий 2.0.1.1 - 2.1.0.2, 2.3.0.2, 3.0.2.0
Язык: Русский

Системные требования:
  • Версия PHP вашего сервера 5.4 - 5.6, 7.1-7.2;
  • Установленный IonCube Loader на вашем сервере версии не ниже 4.4
Основное
Способ распространения Платно
Совместимость OpenCart 2.0, OpenCart 2.1, OpenCart 2.3, OpenCart 3.0, OCStore 2.1, OCStore 2.3, Opencart.pro 2.0.3.х, Opencart.pro 2.1, Opencart.pro 2.3, MaxyStore 2.1.0.2, MaxyStore 2.3.0.2, MaxyStore 3.*
VQmod Нет
Ocmod Нет
Статистика
В первый раз файл добавлен 21.05.2016
Последнее изменение 05.10.2018
Просмотров 1884
Покупок 10

Написать

Ваше Имя:


Ваш отзыв: Внимание: HTML не поддерживается! Используйте обычный текст.

Оценка: Плохо           Хорошо

Введите код, указанный на картинке:






Файлы будут доступны после покупки




 
Телефон, Viber, WhatsApp, Telegram: +7-952-3190-952 Skype: cdqpru Почта: help@liveopencart.ru ВКонтакте: liveopencart